'den fazla kurulumla gizlilik uyumluluğuna yönelik popüler bir WordPress eklentisi, yakın zamanda bir saldırganın site ziyaretçilerine karşı saldırı başlatmak için kötü amaçlı komut dosyaları yüklemesine izin verebilecek depolanmış bir XSS…
Devamını Oku